Derniers sujets
» Ooops, confusion de pâtes!
par Celine Gaspard Hier à 21:54

» CUISSON ET SERTISSAGE ??
par Jérémie Dim 4 Nov 2018 - 21:40

» Masterclass avec Clément Marquaire!
par chris09 Ven 2 Nov 2018 - 11:53

» Présentation de Chris09
par chris09 Jeu 1 Nov 2018 - 19:12

» Essai de bronze blanc Météor
par chris09 Lun 29 Oct 2018 - 8:57

» Grand four
par Jérémie Ven 26 Oct 2018 - 20:31

» Premier essai de cuivre prométhéus au charbon
par Jérémie Jeu 25 Oct 2018 - 21:51

» surcuisson
par frannyz Jeu 25 Oct 2018 - 17:50

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Novembre 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier

Marque-page social

Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      



Conservez et partagez l'adresse de Le forum Météor Clay sur votre site de social bookmarking


Encore et toujours un problème d'oxydation...

Page 6 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par ArmelleB le Mar 7 Nov 2017 - 18:57

S’il doit dépenser de l’énergie pour se sécher en profondeur, il ne la déploie pas pour cuire ta pièce et il met donc plus de temps à monter en température. C’est en tout cas une piste. Tu peux peut-être l’entreposer dans ta maison juste le temps de voir si c’est ça. C’est quand même dommage de rater tes pièces ...
avatar
ArmelleB

Messages : 2991
Date d'inscription : 12/11/2013
Localisation : Vendôme

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par Jérémie le Mar 7 Nov 2017 - 19:16

Heureusement, il y a toujours une explication logique à tout ça !

Une hypothèse serait la présence d'un faux contact à l'intérieur du transfo (1 cas depuis que nous fabriquons des M40)...
Un faux contact peut survenir à chaud ou à froid (à cause de dilatations). La coupure peut être intermittente, et expliquer une absence de surcuisson à 1h35, puisque sur cette durée, le four peut alors être alimenté pendant 1h00 en tout !

Cela reste une hypothèse peu probable, mais on ne peut pas l'ignorer. A surveiller donc, même si le four semble fonctionner correctement en ce moment, ce qui conduit plutôt vers l'hypothèse d'une importante baisse de tension temporaire. Heureusement, ces baisses de tension sont rares et souvent courtes dans la durée.

Après, il y a aussi des pistes du côté de l'erreur humaine, comme par exemple une erreur de calcul de temps de départ, une horloge pas à l'heure, une minuterie programmée à la mauvaise valeur ou un souvenir imprécis en cas d'absence de notes de cuissons prises le jour même.

A elle seule, l'humidité ne devrait pas influencer autant les cuissons. Au bout de 5 minutes, le four, même humide, redevient sec de chez sec...
avatar
Jérémie

Messages : 2281
Date d'inscription : 12/11/2013
Age : 41

http://WWW.meteorclay.com

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par LiliLiliane le Mer 8 Nov 2017 - 17:51

oui mais alors du coup c'est quoi la solution ? parce que son problème n'est apparemment toujours pas résolu...
Kat, il faudralit que tu fasses un inventaire précis de tout ce qui a changé entre tes cuissons réussies et celles de maintenant : température de la pièce, humidité, type de charbon, lot de pâte éventuellement si tu en avais un stock d'avance, four déplacé même très légèrement (vérifier tous les branchements dans le transfo et dans le bornier), contrôler la tension de secteur délivrée, bref, tout ce qui fait que tes conditions de travail pourraient varier. Et enduite voir sur lesquelles tu peux agir....
avatar
LiliLiliane

Messages : 1165
Date d'inscription : 12/11/2013
Age : 58
Localisation : MEYSSE ARDECHE

http://forum.cabane-libre.org/

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par Jérémie le Mer 8 Nov 2017 - 20:56

Je pense que c'est résolu puisque les deux dernières cuissons de bronze rose Premium ont présenté de cloques à 1h35 et 1h25 (ce qui est normal). Il faut donc repartir sur les temps habituels, genre 50 à 55 minutes.
avatar
Jérémie

Messages : 2281
Date d'inscription : 12/11/2013
Age : 41

http://WWW.meteorclay.com

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par kat le Mer 8 Nov 2017 - 21:18

aujourd'hui je semble avoir trouvé un temps de cuisson à 1h18 à voir si demain c'est toujours pareil.

En revanche il y a un truc que je n'explique pas. j'ai cuit des boucles d'oreilles en surcuisson il y a quelques jours. J'ai essayé de les rattraper en limant les cloques et j'ai ensuite bien émérisé puis poli.
Je précise que je n'ai pas mis de vernis ou cire après polissage.
Aujourd'hui je remarque une légère différence de couleur entre celle de droite et celle de gauche. c'est léger mais on dirait qu'une des deux s'oxyde légèrement tandis que l'autre n'a pas bougé.
Alors je ne comprends pas pourquoi puisque cette fois il ne peut pas y avoir de problème de cuisson insuffisante vu qu'elles étaient vraiment beaucoup trop cuites. Et les deux proviennent de la même pâte, fabriqué au même moment.
avatar
kat

Messages : 68
Date d'inscription : 05/01/2017
Age : 30
Localisation : Paris

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par LiliLiliane le Jeu 9 Nov 2017 - 0:00

y a un troll dans ton atelier ?
Non plus sérieusement, tu as essayé de les polir avec un brunissoir en agate ou en acier ?
Je sais pas je te dis ça, je sais pas pourquoi ça marcherait mieux mais au point où on en est... je sais pas quoi te dire... c'est incompréhensible tout ça...
avatar
LiliLiliane

Messages : 1165
Date d'inscription : 12/11/2013
Age : 58
Localisation : MEYSSE ARDECHE

http://forum.cabane-libre.org/

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par ArmelleB le Jeu 9 Nov 2017 - 7:19

Le problème n'est donc pas résolu : passer de 54 mn à 1 h 35 et à présent à 1h 18 sans connaître le facteur qui provoque ces variations, ce n'est pas du tout satisfaisant : quelle sera la prochaine durée ?

En ce qui concerne l'oxydation, elle apparaît dès le lendemain sous la forme d'un léger changement de couleur par rapport à ce qu'on obtient après polissage, mais ensuite se stabilise. Par contre je ne m'explique pas la différence entre les deux pièces surcuites, s'il s'agit bien de surcuisson. Aurais-tu une photo de tes pièces qui ont bullé, avant polissage ?


Dernière édition par ArmelleB le Jeu 9 Nov 2017 - 12:30, édité 1 fois
avatar
ArmelleB

Messages : 2991
Date d'inscription : 12/11/2013
Localisation : Vendôme

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par kat le Jeu 9 Nov 2017 - 10:06

LiliLiliane j'ai un brunissoir en agate mais je vais être honnête je ne sais pas m'en servir. Lorsque je l'utilise je ne vois pas vraiment de différences alors je me dit que je dois mal faire. Comment fais-tu ?

ArmelleB malheureusement je n'ai pas de photos des boucles d'oreilles avant polissage. Elles étaient toutes cloquées et boursouflées. j'ai eu du mal à les limer car elles étaient dans un mauvais état.
La différence de couleur après polissage reste faible et ce n'est pas sur toute la pièce mais dans un petit coin creusé. Après si tu me dis que l'oxydation se stabilise ça me rassure Smile

avatar
kat

Messages : 68
Date d'inscription : 05/01/2017
Age : 30
Localisation : Paris

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par ArmelleB le Jeu 9 Nov 2017 - 12:26

Si l'oxydation est légère, il ne s'agit que d'une patine, laquelle donne un joli effet aux objets. Mais tu n'as plus d'oxydation massive comme avant ?

Je n'aime pas trop employer l'agate sur le bronze. Je trouve que les meulettes et la pâte de polissage donnent de bien meilleurs résultats - et limitent tout autant l'oxydation.
avatar
ArmelleB

Messages : 2991
Date d'inscription : 12/11/2013
Localisation : Vendôme

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par LiliLiliane le Jeu 9 Nov 2017 - 12:35

@Kat : je passe le brunissoir sur la tranche, ou sur le plat, enfin un côté qui soit arrondi, et je frotte en rond comme si je faisais un coloriage, jusque dans les moindres recoins... Bon au début de mon cursus dans la pâte de métal, pour tout matériel, je n'avais qu'un bout de tuyau en PVC pour servir de rouleau, des cure dents pour travailler la pâte et une cuiller à café en inox pour polir ainsi qu'une lime à ongles en carton. Je polissais au max avec la lime à ongles et ensuite je faisais la finition miroir avec l'arrondi de la cuiller, mon pouce dans le creux, et je frottais la surface des objets comme ça...  pour les lisser... Bon, depuis, je me suis équipée, quand on me demandais une idée de cadeau pendant longtemps j'ai su quoi demander, et maintenant, je me fais offrir des sachets de pâtes quand j'ai plus d'idée !


Dernière édition par LiliLiliane le Jeu 9 Nov 2017 - 20:27, édité 1 fois
avatar
LiliLiliane

Messages : 1165
Date d'inscription : 12/11/2013
Age : 58
Localisation : MEYSSE ARDECHE

http://forum.cabane-libre.org/

Revenir en haut Aller en bas

Re: Encore et toujours un problème d'oxydation...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum